全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 2022 测试技术 工具
问答 / 问答详情

https强制使用tls v1.2

ApiPost使用 163次浏览

最新版apipost使用tls v1.3,如何使用tls v1.2

| 0 收藏

1 个回答

有安全隐患我们才升级到tls1.3 。 

不支持切换回去,

请问您为什么要退回去,可以具体说一下情况,我反馈给技术

Apipost 私有化火热进行中

撰写答案

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!