全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 2022 测试技术 工具
问答 / 问答详情

[已处理] 内容版本冲突无法保存

ApiPost使用 91次浏览

提示保存成功,然后提示内容版本冲突无法保存

内容版本冲突无法保存

内容版本冲突无法保存

| 0 收藏

4 个回答

辛苦更新一下最新版本(需要下载安装包)

下载链接 https://www.apipost.cn/download.html?utm_source=10033

更新完填写的一半参数描述都没了,

而且提取字段和描述也只能提取数组中第一个对象的参数,并不能提取其他对象里边不同的参数,手打完保存不了,心态崩了呀,第一次感觉真不好用

又要再花一小时写参数了,希望不要再给我提示冲突了

抱歉带来不好的体验了,后续有什么问题可以加我微信第一时间沟通,我们帮咱们具体解决。感谢

内容版本冲突无法保存

中文版Postman,rap文档管理

撰写答案

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!