全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 2022 测试技术 工具
问答 / 问答详情

8.0.11版本是要强制登录才能用吗?开始作妖了吗?

ApiPost使用 666次浏览

8.0.11版本是要强制登录才能用吗?开始作妖了吗?

| 0 收藏

4 个回答

8.0.11版本是要强制登录才能用吗?开始作妖了吗?

能不能跳过登录?像7.x版本一样。8.0.11版本是要强制登录才能用吗?开始作妖了吗?

真的就离谱,TNND,那个烂怂 ApiFox 就是必须要登录,没网的环境根本用不了,当时 ApiPost 是除了 Postman 外不需要联网就能使用的做的比较好的产品了。现在也需要联网,好好好,现在都用不了,很合理。

后续会做的 感谢您的支持 离线现在可以先用7版本 8版本稳定了会做的

Apipost 私有化火热进行中

撰写答案

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!