全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 程序人生 测试技术 工具
问答 / 问答详情

[已处理] 更新包安装到原版本(2.6.0)的根目录后,,启动报错

ApiPost使用 21次浏览

更新包安装到原版本(2.6.0)的根目录后,,启动报错

| 0 收藏
  • macro
  • 2020-04-13 提问

2 个回答

卸载后重新安装试下 https://www.apipost.cn/download.html

已尝试重新安装, 问题解决了, 以前的数据还在, 谢谢

  • macro
  • 2020-04-13 回答
中文版Postman,rap文档管理

撰写答案

开发者问答

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!