全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 程序人生 测试技术 工具
问答 / 问答详情

Mac 无法更新

ApiPost使用 16次浏览

1、软件开启后强制要求更新

2、进度条读完后,立即安装按钮可用

3、点击立即安装按钮,我任何反应

4、操作系统Mac OS版本10.15.2

| 0 收藏

1 个回答

在这里重新下载安装吧:https://www.apipost.cn/download.html

中文版Postman,rap文档管理

撰写答案

开发者问答

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!