全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 2022 测试技术 工具
问答 / 问答详情

在ubuntu22.04下安装apipost6.1.5,启动出错

ApiPost使用 67次浏览

在ubuntu22.04下安装apipost6.1.5,启动出错,使用deb包,还是tar.gz包都出错,启动界面一闪而逝,使用命令行启动时有错误提示,错误提示为:

(base) wayne@wayne-X411:~/apps/apipost6$ ./apipost6 

{ width: 1920, height: 1053 }

[7100:0704/014746.543839:FATAL:gpu_data_manager_impl_private.cc(445)] GPU process isn't usable. Goodbye.

追踪与中断点陷阱 (核心已转储)

在ubuntu22.04下安装apipost6.1.5,启动出错

| 0 收藏
  • wayne
  • 2022-07-04 提问

1 个回答

收到!我具体反馈一下,辛苦加一下微信,后续跟进联系反馈给您

在ubuntu22.04下安装apipost6.1.5,启动出错

Apipost 私有化火热进行中

撰写答案

扫码添加技术支持

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!