全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 程序人生 测试技术 工具
问答 / 问答详情

为什么要强制更新,老版本不让用了

ApiPost使用 95次浏览

为什么要强制更新,老版本不让用了

| 0 收藏

6 个回答

新版本和老版本是2套不同的数据架构,如果不强制,后续协作可能会出现较大问题。

如果您遇到什么问题,可以联系客服qq3257132998 处理。

我们是内网办公环境,原来可以生成html和相关接口文件,现在还有这个功能吗

你们软件设计有问题,前期和Postman差不多用着挺顺手的,出一个最小化好用版本,不需要那么多功能,简单好用。

linux依旧不能用

各种问题已在处理中:https://mp.apipost.cn/a/318ee6a2008d97f9

搞不懂那些博客,云大使弄上来干嘛。通知的内容没法删除,本来干干净净的软件。画蛇添足

  • yimao
  • 2020-04-16 回答
中文版Postman,rap文档管理

撰写答案

开发者问答

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!