全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 2022 测试技术 工具
问答 / 问答详情

通过url导入swgger导入不了啊,swgger版本是2.0的啊

后端 113次浏览

通过url导入swgger导入不了啊,swgger版本是2.0的啊

| 0 收藏

3 个回答

错误提示是下图,咱们核对一下是否为此版本原文件url~

通过url导入swgger导入不了啊,swgger版本是2.0的啊

没明白你的意思啊,我设置的swgger是2.0版本啊,

辛苦加一下微信,协助咱们解决一下问题

通过url导入swgger导入不了啊,swgger版本是2.0的啊

Apipost 私有化火热进行中

撰写答案

扫码添加技术支持

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!