全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 程序人生 测试技术 工具
问答 / 问答详情

[已处理] Win V5.3.3版本提示升级更新,无法“立即更新”

ApiPost使用 46次浏览

在5.3.3上个版本也是一样的情况,最后是重新下载后覆盖安装解决;

Win V5.3.3版本提示升级更新,无法“立即更新”Win V5.3.3版本提示升级更新,无法“立即更新”

| 0 收藏

4 个回答

好的收到

5.3.4 for win升级5.3.5又是同种情况。

应该跟权限有关,方便的话周一添加下我们客服的QQ2184785786协助排查下哈。

或者用管理员身份打开再更新试下。

用管理员身份打开正常更新了,之前旧的几个版本好像没有这个权限问题;

中文版Postman,rap文档管理

撰写答案

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!