全部 ApiPost使用 后端 前端 接口测试 IOS Android 数据库 程序人生 测试技术 工具
问答 / 问答详情

Linux 安装出错

ApiPost使用 后端 62次浏览

服务器版本:Linux version 2.6.32-696.28.1.el6.x86_64 (mockbuild@x86-01.bsys.centos.org) (gcc version 4.4.7 20120313 (Red Hat 4.4.7-18) (

安装报错:./apipost: error while loading shared libraries: libatk-bridge-2.0.so.0: cannot open shared object file: No such file or directory

Linux 安装出错

| 0 收藏

1 个回答

您需要在图形化界面去安装

中文版Postman,rap文档管理

撰写答案

只服务于

前后端、移动端、测试人员

提问题 发布您遇到的Bug和问题,上万名大牛和开发者来帮您解决!